Depuis janvier 2015, les versions de fureteur INTERNET EXPLORER 7 ET 8 NE SONT PLUS SUPPORTÉES par Microsoft. Microsoft recommande à ses utilisateurs de cesser d'utiliser ces versions et de passer aux nouvelles.

  • Notre système supporte d'autres fureteurs :
  • 1. Internet Explorer 9 et plus récents
  • 2. Mozilla Firefox, la version la plus récente
  • 3. Google Chrome, la version la plus récente
  • 4. Apple Safari, la version la plus récente

  • Si vous utilisez Internet Explorer 7 et 8, veuillez actualiser votre fureteur pour éviter de subir des dysfonctionnements du système.